phpMyAdmin по-русски
   О проекте  |  Скачать  |  Документация  |  Форум
  
    Рубрики новостей
    Обсуждения на форуме:
    Отдел подписки:
Главная страница / Новости / Open Source /

Вниманию пользователей PostgreSQL!

Обнаружена уязвимость безопасности PostgreSQL
В связи с найденной брешью в безопасности, были выпущены внеплановые обновления всех поддерживаемых версий продукта: 8.2.2, 8.1.7, 8.0.11, 7.4.16 и 7.3.18.

Разработчики признали найденную проблему умеренно-опасной, и настоятельно рекомендуют обновить используемые версии программ.

Ссылки:
- Скачать обновления PostgreSQL
Опубликовано: 2007-02-07