Вышел экстренный выпуск phpMyAdmin версии 3.3.8.1 и 2.11.11.1

Вышел экстренный выпуск phpMyAdmin версии 3.3.8.1 и 2.11.11.1.

Причиной выхода экстренного выпуска явилась найденная XSS уязвимость (межсайтовый скриптинг), которой оказались подвержены обе ветки phpMyAdmin.

Данная уязвимость находится в модуле поиска по базе данных и рассматривается разработчиками как не критичная.

Ссылки по теме:
Скачать phpMyAdmin версии 3.3.8.1 и 2.11.11.1